Results 1 to 2 of 2

Thread: MBOX 0.6 build 0010

  1. #1
    Junior Member
    Join Date
    17-10-2008
    Location
    MOROCCO
    Posts
    22
    Uploads
    0

    MBOX 0.6 build 0010

    Hi everybody,

    I have MBOX 0.6 build 0010. I am using windows XP SP2 and SSSP protocol with SAMSAT receiver.

    I have a problem with the configuration (may be).

    The MBOX sends ECM correctly. and receive CW to decrypt current channel.

    My problem is that the channel is crypted again after 1 or 2 seconds. MBOX did'nt send again the ECM to current BOXID from wich he receive the CW.

    I have to change channel and come back to currect channel to decrypt again.

    Can anybody help please.

    Thanks in advance.

    Best regards.

  2. #2
    VIP Member dyndns's Avatar
    Join Date
    17-05-2009
    Location
    παραθαλάσσια
    Posts
    1,581
    Uploads
    7

    Re: MBOX 0.6 build 0010

    seems to be a communication issue...
    have u a debug file?
    post it here and we'll see

Similar Threads

  1. mbox 0.6.0010
    By ans64 in forum Mbox Exchange: Free
    Replies: 0
    Last Post: 01-01-2010, 01:13:24
  2. all peers are welcome MBOX 0.6 build 0010 online 24/24
    By garabij in forum Mbox Exchange: Free
    Replies: 5
    Last Post: 05-09-2009, 16:29:00
  3. MBOX 0.6 build 0010 linux debian lenny server online 24/24
    By garabij in forum Mbox Exchange: Free
    Replies: 0
    Last Post: 24-06-2009, 12:23:30

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •