Page 1 of 2 12 LastLast
Results 1 to 10 of 15

Thread: Problema K*y Rai

  1. #1
    New Member
    Join Date
    25-10-2009
    Posts
    1
    Uploads
    0

    Problema K*y Rai

    Ciao, qualcuno ha verificato i codici RAI di Novembre?
    Io ho provato oggi ad inserirli ma non mi funzionano.
    Sarą un problema solo mio o qualcun'altro ha avuto problemi?

    Saluti

  2. #2
    ***** oberleutnant maibach's Avatar
    Join Date
    21-01-2006
    Location
    my country
    Posts
    5,249
    Uploads
    39

    Re: Rai

    Quote Originally Posted by spav73 View Post
    Ciao, qualcuno ha verificato i codici RAI di Novembre?
    Io ho provato oggi ad inserirli ma non mi funzionano.
    Sarą un problema solo mio o qualcun'altro ha avuto problemi?

    Saluti
    fungono le caramelle!

  3. #3
    VIP Member
    Join Date
    12-06-2008
    Location
    Italia
    Posts
    444
    Uploads
    0

    Re: Problema K*y Rai

    Quote Originally Posted by spav73 View Post
    Ciao, qualcuno ha verificato i codici RAI di Novembre?
    Io ho provato oggi ad inserirli ma non mi funzionano.
    Sarą un problema solo mio o qualcun'altro ha avuto problemi?

    Saluti
    Se nel decoder non hai i codici di ottobre ma solo quelli di novembre e quelli di novembre non sono ancora in funzione mi sembra ovvio che non lo vedi!!!:)
    Controlla e dicci!;)

  4. #4
    New Member
    Join Date
    10-06-2005
    Posts
    1
    Uploads
    0

    Re: Problema K*y Rai

    da questa mattina rai kaput mi servono i fiori di novembre

  5. #5

    Re: Problema K*y Rai

    Quote Originally Posted by leonix View Post
    da questa mattina rai kaput mi servono i fiori di novembre
    Mi dispiace contraddirti ma ancora č tutto come prima, se non ti funziona c'č altro.

  6. #6

    Re: Problema K*y Rai

    Funzionano ancora con li KEY di Ottobre provato poco fą. Ciao

  7. #7
    Senior Member pippoeuropa's Avatar
    Join Date
    25-11-2007
    Location
    Italia
    Posts
    484
    Uploads
    3

    Re: Problema K*y Rai

    ciao,io ho caricato una fun con i file che si trovavano in upload a settembre e si č aggiornata la data all'31/11/09 quindi sono gią entrate quelle di novembre ma non sono ancora attive.

  8. #8

    Re: Problema K*y Rai

    ....si č aggiornata la data all'31/11/09!!!!!!
    attenzione Pippo, questa data č inesistente.

  9. #9
    Senior Member pippoeuropa's Avatar
    Join Date
    25-11-2007
    Location
    Italia
    Posts
    484
    Uploads
    3

    Re: Problema K*y Rai

    Forse ho letto male č il 30,11,09 grazie per la precisazione roby.Comunque si č aggiornata quindi l'au funziona,bye.

  10. #10

    Re: Problema K*y Rai

    Mi accodo a questo thread per segnalare un mio problema: ho aggiornato le k*y come al solito sul mio inetbox300, ma riesco ad avere luce sui Rai1 e Rai2, ma non su rai3 e rai4. Cosa posso aver sbagliato?

Page 1 of 2 12 LastLast

Similar Threads

  1. problema
    By susso in forum Italian / Italiano
    Replies: 3
    Last Post: 30-08-2009, 15:20:33
  2. Problema con Rai
    By ennedelta in forum Italian / Italiano
    Replies: 13
    Last Post: 22-10-2008, 14:06:35
  3. problema obn
    By xzibit in forum Italian / Italiano
    Replies: 1
    Last Post: 21-10-2008, 15:00:39
  4. Problema emu
    By smith2007 in forum Italian / Italiano
    Replies: 3
    Last Post: 23-12-2007, 12:18:33
  5. problema
    By cicciopiccio in forum Italian / Italiano
    Replies: 1
    Last Post: 15-03-2006, 19:59:49

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •