Results 1 to 4 of 4

Thread: Problemas con las nuevas flores

  1. #1

    Unhappy Problemas con las nuevas flores

    Tengo un Fortec 5100 Diamond. Puse el jardín del dia 4de enero y tras hacer la nueva carga de flores globales (las de ayer miércoles) sigo en la oscuridad. Solo se me abre los C*** en Hispa.
    ¿Podeis echarme una mano?¿He de volver a poner el jardín antes de las nuevas flores?.

    Una ayudita, please!

  2. #2
    Junior Member
    Join Date
    25-12-2005
    Posts
    11
    Uploads
    0

    Re: Problemas con las nuevas flores

    de la pag. al7bar-soft1 bajate el nuevo firm. Y ya esta.

    el abono te servira el mismo.
    saludos y suerte.

  3. #3

    Re: Problemas con las nuevas flores

    ¿Supongo que te debes referir a la versión 280?

  4. #4

    Re: Problemas con las nuevas flores

    He probado firm y el mismo abono y todo OK menos los C*** .
    ¿Hay alguna mejora para ver crecer las flores portugesas?
    Salu2y gracias Fontar

Similar Threads

  1. nuevas plazas
    By leonfr150cv in forum Spanish / Español
    Replies: 0
    Last Post: 22-03-2009, 12:00:38
  2. Nuevas Flores?
    By badland in forum Spanish / Español
    Replies: 10
    Last Post: 14-06-2006, 09:14:46
  3. Nuevas flores MANHATTAN ST200 ?
    By jcgcao in forum Spanish / Español
    Replies: 2
    Last Post: 24-05-2006, 09:20:14
  4. Claves Nuevas St200
    By jcgcao in forum Manhattan
    Replies: 0
    Last Post: 24-05-2006, 08:03:02
  5. me puede decir alguien las nuevas flores?
    By reddragon45 in forum Spanish / Español
    Replies: 0
    Last Post: 25-01-2006, 12:55:08

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •