Results 1 to 3 of 3

Thread: Problème avec Atlas E! "no internet connection"

  1. #1
    New Member
    Join Date
    13-03-2005
    Posts
    1
    Uploads
    0

    Problème avec Atlas E! "no internet connection"

    Mes amis! j'ai un problme avec mon démo Cristor Atlas E, je l'ai relié avec un modem configuré en router! il m'a donné les valeur du "User IP", "Subnet Mask" et "Gateway", quand j'appuie sur le bouton vert il m'affiche "No Internet Connection"!
    POuvez m'aider SVP!
    Merci

  2. #2
    New Member
    Join Date
    12-04-2008
    Posts
    1
    Uploads
    0

    Re: Problème avec Atlas E! "no internet connection"

    cher ami
    voici la solution a ton probleme
    dans la fenetre "network Settings" il faut
    1- entree l'adresse MAC c'est a dire l'adresse physique du PC voir ( détails de connexion réseau)
    2-User DNS il est automatiquement donné quand vous brancher par cable votre demo Cristor au PC
    3-Enable DHCP - Choisir Enable
    4-donne automatiquement
    5-donne automatiquement
    6-donne automatiquement

    bonne chance

  3. #3

    Re: Problème avec Atlas E! "no internet connection"

    bsr es ce que ta regler ton probleme no internet connection sur atlas e

Similar Threads

  1. Question problem connection clients = 0 " résolus "
    By hidri2411 in forum French / Français
    Replies: 9
    Last Post: 29-10-2009, 20:06:33
  2. Replies: 0
    Last Post: 06-11-2008, 09:37:41
  3. probleme starsat 4200d "EAAU" a l aide svp
    By mounn in forum French / Français
    Replies: 6
    Last Post: 14-06-2008, 14:52:31
  4. Cabo para conectar um notebook "ASUS M6B00N" a um "KAON KSC 570"
    By quim_pt in forum Portuguese / Português
    Replies: 6
    Last Post: 04-03-2006, 23:30:51

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •