Results 1 to 6 of 6

Thread: Prob avec MM 1.04

  1. #1
    New Member
    Join Date
    20-10-2005
    Posts
    8
    Uploads
    0

    Prob avec MM 1.04

    Salut
    J'essaye de programmer mon MM 1.04 transformer en Mrev avec mon CAS3 et à chaque fois que je connecte voici le message d'erreur qu'il s'affiche :

    Détection du module
    Interface non détectée :1FFFFFFFFFFFFFFF
    Pour plus d'information suivez le lien suivant :
    http://www.duolabs.com/Faq_tree/Cas2...ffff/menu.html

    Pouvez m'aider SVP
    Merci d'avance

  2. #2

    Smile Re: Prob avec MM 1.04

    hello
    valable avec cas interface studio V6.7
    clique sur cas interface studio
    vas dans le menu cam module et choisi magic cam
    insert ton magic (merlin vers le haut )
    clique sur erase all (tout effacer )
    clique sur write xillink (ecrire xillink )
    clique sur fichier ouvrir ( choisi ton fichier matrix cas )
    clique sur ecrire
    attendre la fin du chargement
    voila magic transformé en matrix
    bonne programmation
    spies

  3. #3
    VIP Member chouchou's Avatar
    Join Date
    02-05-2005
    Posts
    3,762
    Uploads
    25

    Smile Re: Prob avec MM 1.04

    regarde bien tes pins s'il n'ya un qui est ecrasé ou separé du module

  4. #4
    New Member
    Join Date
    20-10-2005
    Posts
    8
    Uploads
    0

    Re: Prob avec MM 1.04

    Non CHOUCHOU
    puisque j'ai un MM 1.03 et fonctionne impec avec le CAS3

    Par contre ou pourrai-je trouver le 6.7 SVP car impossible de mettre la main
    merci de votre aide

  5. #5

    Re: Prob avec MM 1.04

    hello
    tu vas sur le site de duolabs et tu telecharges la version 6.9 sous la rubrique download. site:duolabs.com
    @ +

  6. #6
    New Member
    Join Date
    20-10-2005
    Posts
    8
    Uploads
    0

    Re: Prob avec MM 1.04

    Justement SPIES
    J'utilise la version 6.9 avec mon cas 3 mais j'ai le message d'erreur
    Merci de ton aide

Similar Threads

  1. un petit prob avec cccam
    By service in forum French / Français
    Replies: 4
    Last Post: 27-11-2009, 02:09:56
  2. prob sur ip box 910 hd
    By chistera™ in forum French / Français
    Replies: 0
    Last Post: 19-09-2009, 19:36:26
  3. Prob avec Progdvb
    By franckys76 in forum French / Français
    Replies: 2
    Last Post: 23-01-2007, 02:46:51
  4. prob avec avec le new progdvb
    By samlecool in forum French / Français
    Replies: 11
    Last Post: 18-11-2006, 14:35:55
  5. Petit prob avec X-sat410
    By philogti in forum Xsat
    Replies: 9
    Last Post: 13-12-2005, 15:38:17

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •