Results 1 to 4 of 4

Thread: Erro muito estranho!

  1. #1
    New Member
    Join Date
    19-02-2006
    Posts
    3
    Uploads
    0

    Erro muito estranho!

    Cada vez que ligo o meu receptor ou que mude de satélite perco o sinal da TV Kaka.

    Se for a Menu – Instalação – no Hispasat aparece o nível a 50% e qualidade a 0%. Se for ao TP e mudar os valores, nem sempre consigo encontrar bons valores mas quando encontro o nível passa para 72% e Qualidade passa 83%. Faço ok e fico a passar a ter imagem na TV Kaka. Mas se desligar fica outra vez sem sinal. (aparece janela de informação a dizer “sem sinal” .

    Nota: não chove nem está vento.
    O problema é que cada vez que o técnico que me vendeu o equipamento cá vem leva-me 45€ (por causa da deslocação justifica-se ele) e resolve tudo em 10 ou 15 minutos o resto só está a empatar.
    Tomei há pouco conhecimento deste fórum e disseram que me poderiam ajudar.
    Desde já o meu Obrigado.



    Milka


    Nota2: tenho Cam c/ Predador 3.30
    Se deixar Tv e receptor ligado com mensagem de “informação sem sinal” e sem fazer mais nada a imagem aparece em 15 a 20 minutos.

  2. #2

    Re: Erro muito estranho!

    Antes de mais qual a marca, modelo do teu receptor

  3. #3

    Re: Erro muito estranho!

    boas

    penso que a marca tera pouco a ver antes de mais verifica a configuracao do diseq (dizes mudar de satelite) se nao for confi. do diseq ve as ligacoes e por ultimo ve nao precisas de ajustar melhor o lbn (cabeca ) no prato.
    como dizes em certos transp. ja tens sinal............pode ser preciso algum ajuste no lbn


    cump..

    fica bem

  4. #4

    Re: Erro muito estranho!

    tudo o que poderiamos opinar neste momento sobre isso e so divagar que tal comecarmos pelos alicerces
    1 verificar se a antena esta bem fixa nem so o vento faz uma antena oscilar basta a variacao de temperatura em qualquer metal para haver oscilacao
    2 se tiveres possibilidades de que te emprestem um outro deco para experimentar se tem a mesma quebra de sinal ou qualidade ja nao me lembro o que tinhas postiado
    3 se persistir o mesmo erro com o outro deco entao ai sim e da parte do kit de antena
    4 checkar todos as coneccoes em principio sao 2 uma no lnb e outra no deco ver se as malhas estao bem
    5 checkar o lnb se tem inclinacao para os 45 graus julgo eu que seja isto (alguem que me corrija se estiver enganado)
    6 ve se o prato nao esta empenado as vezes a manhas e nos quando sabemos como esse tal tecnico vai logo direito a ela
    poderia te inumerar tanta coisa mas nao vale a pena
    tenta ter uma conversa com esse suposto tecnico estilo olhe eu estou farto(a) de lhe pagar 45 euros por isso hoje quero isto arranjado de uma vez por todas tenho a certeza que ele vai arranjar isso depois de arranjado diz lhe olhe meu amigo eu so lhe pago de hoje a 1 mes que e para ver se isto esta em condicoes boa sorte

Similar Threads

  1. Erro no script test nagra2 rom110
    By playdiune in forum Portuguese / Português
    Replies: 1
    Last Post: 01-09-2006, 07:25:39
  2. all_ke dá erro
    By bttista in forum Portuguese / Português
    Replies: 0
    Last Post: 07-07-2006, 07:22:03
  3. Tv KAKA muito más noticias
    By pedro_silva80 in forum Portuguese / Português
    Replies: 11
    Last Post: 13-05-2006, 20:20:15
  4. Neotion 3000 ERRO
    By callo304 in forum Portuguese / Português
    Replies: 5
    Last Post: 31-03-2006, 12:38:42

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •