Results 1 to 3 of 3

Thread: deco morto?!?!?!?!

  1. #1
    New Member
    Join Date
    19-02-2006
    Posts
    4
    Uploads
    0

    deco morto?!?!?!?!

    Boas

    Transferi este ficheiro que está em baixo para o descodificador com o uptoolb34, cooreu tudo bem só que agora ao ligar aparece boot (durante um segundo) e fica com uma luz laranja bloqueado.

    Não consigo ligação com o computador.

    O que fazer??????????


    ad 600 D tp tvc@bo multi tester 100 ok .rar

    Obrigado pela ajuda

  2. #2

    Re: deco morto?!?!?!?!

    realmente tem aparecidos muitos softs fakes na net eu tambem sou vitima destas coisas so esta semana de 15 vesoes de soft que testei 12 tive que fazer jtag e pena que as pessoas divulgem softs nao testados e que brinquem com os ficheiros e os metam na net . nem todos tem paciencia, saber e ferramentas para estar sempre a recuperar receptores.
    voltando ao teu caso provavelmente teras de utilizar jtag mas teras que dar mais informacoes para que te possa ajudar deco? versao? ....
    um abraco

  3. #3
    New Member
    Join Date
    19-02-2006
    Posts
    4
    Uploads
    0

    Re: deco morto?!?!?!?!

    Deco Axil AD600

    Dados retirado antes da "actualização"

    Versão software - S02A-2-96RB41.01
    Hardware - STS-MB.02A-SZL0

    Obrigado pela ajuda.

Similar Threads

  1. humax 5400 morto
    By caponord in forum Italian / Italiano
    Replies: 5
    Last Post: 04-03-2010, 01:13:25
  2. clarke tech morto
    By erol alba in forum Italian / Italiano
    Replies: 5
    Last Post: 23-10-2009, 20:31:04
  3. Info Kaon ksc 570 morto!
    By sandor in forum Kaon
    Replies: 0
    Last Post: 04-05-2008, 20:27:39
  4. cardmaestro: vivo o morto?
    By nirvabart in forum Italian / Italiano
    Replies: 1
    Last Post: 02-02-2007, 00:00:54

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •