Results 1 to 2 of 2

Thread: J'ai besoin d'aide

  1. #1
    New Member
    Join Date
    16-01-2006
    Posts
    3
    Uploads
    0

    Post J'ai besoin d'aide

    Bonjour à tous j'ai UN NG4 J'arrive pas à le flacher
    j'ai acheté 2 cables mais ca ne marche pas
    quelqu'un peut m'aider svp merci à l'avance.

  2. #2

    Re: J'ai besoin d'aide

    Pourtant il me semble que c'est le simple à mettre à jour... mais tu devrais décrirre ta procédure pour voir si tu n'oubli quelque chose .... va voir ici, il y a tout ce qu'il faut....
    http://www.satsupreme.com/showthread.php?t=4779
    A+

Similar Threads

  1. j'ai besoin d'aide !
    By bag2006 in forum French / Français
    Replies: 1
    Last Post: 13-12-2009, 19:09:30
  2. j'ai besoin d'aide !
    By henriIV in forum French / Français
    Replies: 1
    Last Post: 11-12-2009, 11:35:06
  3. salut à tous j'ai besoin d'aide
    By Frantz in forum French / Français
    Replies: 1
    Last Post: 22-07-2006, 00:51:34
  4. je debute et j'ai besoin d'aide
    By mitcheddy in forum French / Français
    Replies: 3
    Last Post: 02-05-2006, 12:54:02

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •