Salut à tous j'ai un souci en flashant mon demo 8001 premium class. g le message "version mismatch..." qui s'affiche. je crois que cela viens du boot. pusique mon demo à un boot de 2004. comment faire s'il vous plait?