Results 1 to 3 of 3

Thread: Socorro

  1. #1
    Junior Member jaimesousa's Avatar
    Join Date
    21-02-2006
    Posts
    24
    Uploads
    0

    Socorro

    O meu comag SL55 de repente blocou e agora quando o ligo fica sempre com "LOAD" a lampejar.
    ja le meti de novo o all 10 que entrou bem mas quando acaba deligo e ligo e ai esta LOAD de novo.

    QUE FAZER?

    Cumps

  2. #2

    Re: Socorro

    boas

    nao tenho esse aparelho mas sei que sao parecidos com os fta maximal penso que teras solucao .
    desde que tenhas comunicacao receptor - pc deves poder resolver
    tenta meter o firmware original e em seguida o all 10 -seguido do 16 e depois o ultimo all 28 ou 29 ou 30 ja nao sei qual e o ultimo .

    e ves o que da..................

    abracos

  3. #3
    Junior Member jaimesousa's Avatar
    Join Date
    21-02-2006
    Posts
    24
    Uploads
    0

    Re: Socorro

    Quote Originally Posted by snot
    boas

    nao tenho esse aparelho mas sei que sao parecidos com os fta maximal penso que teras solucao .
    desde que tenhas comunicacao receptor - pc deves poder resolver
    tenta meter o firmware original e em seguida o all 10 -seguido do 16 e depois o ultimo all 28 ou 29 ou 30 ja nao sei qual e o ultimo .

    e ves o que da..................

    abracos
    Snot obrigadinho

    O aparelho ť clone do fte maximal
    Eu meti o all 10 e nada depois o all 22 original e nada. Hoje levei o aparelho ao negocio porque esta em garantia vamos ver se eles me trocam.
    Se nao o fizerem entao provo de novo e ai tentarei atť a soluÁ‚o jtag

    direi alguma coisa logo que receba o aparelho
    cumps

Similar Threads

  1. Socorro!!!
    By bunane in forum Portuguese / PortuguÍs
    Replies: 1
    Last Post: 10-10-2009, 18:06:24

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •