Results 1 to 2 of 2

Thread: CCcam problem

  1. #1
    New Member
    Join Date
    23-06-2011
    Posts
    3
    Uploads
    0

    CCcam problem

    Hia, I have a Underworld216 on a DIABLO WIFI 2.3 card. When i try to connect it, in my sbox server i see
    newcamd 4104: unknown cmd
    CCAM.CFG it is
    c: 192.168.0.1 4104 myuser mypass

    I have tried with
    c:192.168.0.1 4104 myuser mypass
    n:192.168.0.1 4104 myuser mypass
    n: 192.168.0.1 4104 myuser mypass
    n: 192.168.0.1 4104 myuser mypass 01 02 03 04 05 06 07 08 09 10 11 12 13 14 256
    c: 192.168.0.1 4104 myuser mypass 01 02 03 04 05 06 07 08 09 10 11 12 13 14 256But same result :(

  2. #2
    New Member
    Join Date
    23-06-2011
    Posts
    3
    Uploads
    0

    Re: CCcam problem

    Fixed with a F-line on server

Similar Threads

  1. Cccam PROBLEM help please
    By vacicar1981 in forum CCcam Software and Tools
    Replies: 2
    Last Post: 08-04-2010, 20:39:47
  2. CCcam problem
    By condorfly in forum CCcam Software and Tools
    Replies: 0
    Last Post: 06-12-2009, 01:09:05
  3. problem with cccam
    By service in forum CCcam Software and Tools
    Replies: 2
    Last Post: 26-11-2009, 23:30:54
  4. Question CCcam Problem!
    By ahmeds8100 in forum CCcam Software and Tools
    Replies: 1
    Last Post: 25-11-2009, 18:32:00
  5. problem in CCcam
    By a_sika in forum Dreambox
    Replies: 0
    Last Post: 21-07-2009, 09:21:58

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •