Results 1 to 4 of 4

Thread: probleme: erreur : mauvaise version ATMEL

  1. #1

    probleme: erreur : mauvaise version ATMEL

    Bonjour, aujoudhui je n'arrive pas connecter a mon unlooper sa fé des moi que je recharge ma carte normale, aujourdhui j'etais surpris par ce message:
    erreur : mauvaise version ATMEL! http://www8.*********/2011/10/01/07/476116177.jpg





    donc je voulais essyé de le flasher: mais il veut pas le flasher comme vous voyez sur photo
    il était flacher par grx12
    [IMG]http://www5.*********/2011/10/01/00/508064977.jpg[/IMG]

    est ce que il ya une solution il etait flash GR12

  2. #2

    Re: probleme: erreur : mauvaise version ATMEL

    est ce que il est cramer?
    il ya la lampe rouge, et quand je lance ou je touche quelque chose, il ya la lampe vert qui s'alume

  3. #3

    Re: probleme: erreur : mauvaise version ATMEL

    j'ai un vieux unlooper qui m'a lâché comme ça un jour sans prévenir. pour être sûr essaie de reprogrammer ton atmel sur un vieux pc qui tourne sur xp avec un vrai port série.

  4. #4

    Re: probleme: erreur : mauvaise version ATMEL

    je viens essyé l meme chose

Similar Threads

  1. Probléme flash atmel unlooper 5030 modificado suiza RESOLU
    By aimad41 in forum French / Français
    Replies: 5
    Last Post: 22-11-2009, 17:22:57
  2. Probleme technomate (version 1.66 detectée)
    By dekams in forum Technomate
    Replies: 0
    Last Post: 31-12-2007, 20:19:23
  3. pb mauvaise version firmware
    By P-Jay in forum French / Français
    Replies: 3
    Last Post: 16-11-2007, 22:48:20
  4. mauvaise nouvelle pour tps
    By GOUTCHY77 in forum French / Français
    Replies: 3
    Last Post: 19-03-2007, 22:58:35
  5. Probleme avec FKE106 Erreur Windows XP
    By fr92fab in forum Viaccess
    Replies: 6
    Last Post: 07-04-2006, 21:23:52

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •