Results 1 to 6 of 6

Thread: Problema ariva 102e

  1. #1
    Junior Member linefrayn's Avatar
    Join Date
    15-07-2008
    Posts
    13
    Uploads
    0

    Problema ariva 102e

    Ragazzi ho un problema,mi si e" bloccato il dec ariva 102e con la scritta ASH,ho tutto il materiale solo che" quando cerco di mandargli il fw il dec non si accende,e se gli tolgo il cavo null modem si accende,volevo sapere se e" gia" capitato a qualcuno questa anomalia e come posso risolvere grazie.

  2. #2
    ***** oberleutnant maibach's Avatar
    Join Date
    21-01-2006
    Location
    my country
    Posts
    5,249
    Uploads
    39

    Re: Problema ariva 102e

    Ciao . generico ho tutto il materiale , premetto ke nn conosco il tuo decoder, 1 se il fw bloccato , potrebbe essere un aggiornamento andato a non buon fine, quindi corrotto , quindi devi tornare a quello ke funzionava ,2 se si abbioccato senza fare nulla na ciufeca . 3 il cavo pc os nn sono compatibili.

  3. #3
    Junior Member linefrayn's Avatar
    Join Date
    15-07-2008
    Posts
    13
    Uploads
    0

    Re: Problema ariva 102e

    Ciao, grazie per avermi risposto,il dec si e" bloccato per avergli mandato il file allshares.dat,il cavo null modem e" nuovo, come faccio a sapere se e" compatibile?ciao

  4. #4
    ***** oberleutnant maibach's Avatar
    Join Date
    21-01-2006
    Location
    my country
    Posts
    5,249
    Uploads
    39

    Re: Problema ariva 102e

    Quote Originally Posted by linefrayn View Post
    Ciao, grazie per avermi risposto,il dec si e" bloccato per avergli mandato il file allshares.dat,il cavo null modem e" nuovo, come faccio a sapere se e" compatibile?ciao
    se il cavo nuovo nul modem deve avere questi collegamenti controllabili con un tester 2-3 3-2 4-6 6-4 5-5 intendo 9 pin f -f costo circa 5 euro 1 mt circa, fatto in casa 1 euro lunghezza fino a 11 mt, ciauz

  5. #5
    Junior Member linefrayn's Avatar
    Join Date
    15-07-2008
    Posts
    13
    Uploads
    0

    Re: Problema ariva 102e

    Ciao maibach come mai quando invio il fw con l"eromupgrde il downloads si ferma al 8% a volte al 20%? come potrei risolvere.ciao

  6. #6
    ***** oberleutnant maibach's Avatar
    Join Date
    21-01-2006
    Location
    my country
    Posts
    5,249
    Uploads
    39

    Re: Problema ariva 102e

    Non ka hai il boot danneggiato? se cosi serve na jtag

Similar Threads

  1. ariva 102E 202E
    By -dr-alb in forum Ferguson
    Replies: 4
    Last Post: 11-02-2015, 01:42:30
  2. ariva 52e help
    By delly007 in forum Ferguson
    Replies: 1
    Last Post: 29-11-2012, 20:22:57
  3. twinprotocol and sssp for ariva 102e
    By a1979m in forum Ferguson Firmware
    Replies: 0
    Last Post: 01-05-2012, 20:59:47
  4. ferguson ariva 102e stuck!
    By Nikolos in forum Ferguson
    Replies: 0
    Last Post: 08-12-2011, 23:12:29
  5. Ferguson Ariva 100
    By anterocouto in forum Ferguson Information and Tutorials
    Replies: 0
    Last Post: 03-02-2011, 17:11:34

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •