Bonjour, je me permet de poster ici car dans la section Joker, personne ne peut m'aider.
Voila la soucis, je possède un module Joker avec une version kamilz114.
Tout d'abord l'auto update ne marche pas pour pour une fun carte rai 0030 ensuite je n'arive pas à upgrader via fun5.
La fun est parfaitement programmée mais aucune indication de mise à jour n'apparait et donc impossible de lancer la procédure.
Est-ce que quelqu'un pourrait maider sur ce problème ou me diriger vers une solution correcte.
Un grand merci à vous.