Page 1 of 2 12 LastLast
Results 1 to 10 of 13

Thread: OSCAM 1.10rc-svn build #5983 проблем

  1. #1
    Senior Member
    Join Date
    09-05-2009
    Posts
    138
    Uploads
    0

    OSCAM 1.10rc-svn build #5983 проблем

    оскама е на комп проблема е че не мога да добавя повече от 22 линии и да добавя работи 1 час някаде и линията изчезва не се вижда след рестарт на линията пак тръгва и така линиите са на ццкам и ви моля за помощ как да реша проблема не искам да ползвам unstable версии ако има някой който е тествал друга по нова stable версия моля да сподели

  2. #2
    Senior Member
    Join Date
    30-06-2010
    Posts
    151
    Uploads
    1

    Re: OSCAM 1.10rc-svn build #5983 проблем

    Последната стейбъл версия мисля, че беше 6089.

  3. #3
    Super Moderator turbopower's Avatar
    Join Date
    02-07-2011
    Location
    Somewhere between the Streams
    Posts
    3,512
    Uploads
    112

    Re: OSCAM 1.10rc-svn build #5983 проблем

    Quote Originally Posted by tok82 View Post
    оскама е на комп проблема е че не мога да добавя повече от 22 линии и да добавя работи 1 час някаде и линията изчезва не се вижда след рестарт на линията пак тръгва и така линиите са на ццкам и ви моля за помощ как да реша проблема не искам да ползвам unstable версии ако има някой който е тествал друга по нова stable версия моля да сподели
    Колега дай от начало:
    1. Платформа на която работи.
    2. Прикрепи в архив конфиг файловете си.
    3. Дай да видим с какви права са конфиг файловете ти командата е ls -al

    Тази версия която използваш е rc което е съкращение на (Release Candidate). Това не е stable version така чe изтегли друга http://download.oscam.cc/index.php?d...y=1.10_TAGGED&

    Колегата woooow ти е подсказал и той. Относно unstable има отделни релийзи които са доста стабилни такъв е 1.20 #6018 писано е тук многократно, че работи стабилно под различни платформи.

  4. #4
    Senior Member
    Join Date
    09-05-2009
    Posts
    138
    Uploads
    0

    Re: OSCAM 1.10rc-svn build #5983 проблем

    благодаря колеги ще изтегля и ще пробвам и ще пиша разбира се

  5. #5
    Senior Member
    Join Date
    09-05-2009
    Posts
    138
    Uploads
    0

    Re: OSCAM 1.10rc-svn build #5983 проблем

    Последната стейбъл версия мисля, че беше 6089 с тази версия прависъщото Платформа на която работи е intel на 1.7ghz ram 1gb debian os

  6. #6
    Senior Member
    Join Date
    30-06-2010
    Posts
    151
    Uploads
    1

    Re: OSCAM 1.10rc-svn build #5983 проблем

    Я дай от конфиг файл-а една от линиите, които ти изчезват да видим къде ти е проблема.

  7. #7
    Senior Member
    Join Date
    09-05-2009
    Posts
    138
    Uploads
    0

    Re: OSCAM 1.10rc-svn build #5983 проблем

    имаш лично

  8. #8
    Super Moderator turbopower's Avatar
    Join Date
    02-07-2011
    Location
    Somewhere between the Streams
    Posts
    3,512
    Uploads
    112

    Re: OSCAM 1.10rc-svn build #5983 проблем

    Quote Originally Posted by tok82 View Post
    имаш лично
    Колега каква е ползата да пишеш във форум, а обсъждането да е на лични? Промени паролите в файловете си и ги прикачи тук, колкото повече хора ги прегледат, толкова по-бързо и качествено ще ти се реши проблема.

  9. #9
    Senior Member
    Join Date
    09-05-2009
    Posts
    138
    Uploads
    0

    Re: OSCAM 1.10rc-svn build #5983 проблем

    [global]
    logfile = /var/log/oscam.log
    cachedelay = 300
    nice = -1
    saveinithistory = 1

    [monitor]
    port = 988
    aulow = 120
    hideclient_to = 15
    monlevel = 1
    appendchaninfo = 1

    [cccam]
    port = 12000
    reshare = 0
    version = 2.1.1
    nodeid = RE7C24AE10E4151E

    [webif]
    httpport = 5000
    httpuser = 1234
    httppwd = 12345
    httprefresh = 10
    httpallowed = 0.0.0.0-255.255.255.255

    [account]
    user = user
    pwd = pass
    group = 1,2,3,4,5,6,7,8,9,10,11,12,13,14,15,16,17,18,19,20 ,21,22
    cccreshare = 1

    [reader]
    label = 106
    protocol = cccam
    device = host,port
    user = 12
    password = 14
    group = 9
    cccversion = 2.0.11
    cccmaxhops = 2
    ccckeepalive = 1

    това са конфигите

  10. #10
    Super Moderator turbopower's Avatar
    Join Date
    02-07-2011
    Location
    Somewhere between the Streams
    Posts
    3,512
    Uploads
    112

    Re: OSCAM 1.10rc-svn build #5983 проблем

    group = 1,2,3,4,5,6,7,8,9,10,11,12,13,14,15,16,17,18,19,20 ,21,22
    Тук имаш грешка в изписването не трябва да има празен символ преди запетаята. Не твърдя че от това е проблема, но е хубаво да го оправиш и да пробваш пак. Другото си е ок.

    Ако не се оправят нещата сложи а проба версия 1.20 при едни и същи конфиг файлове, ако при нея няма този проблем значи в 1.10 има дефект.

Page 1 of 2 12 LastLast

Similar Threads

  1. OpenELEC проблем, TBS 6921
    By dtvfan in forum PC приемници и карти
    Replies: 7
    Last Post: 28-09-2012, 08:48:12
  2. Oscam - 2 линии проблем
    By ivanski in forum Oscam
    Replies: 20
    Last Post: 20-09-2012, 10:05:37
  3. CCcam проблем
    By galiano in forum CCcam
    Replies: 1
    Last Post: 02-09-2012, 09:06:25
  4. TV Cabo проблем
    By Auditek in forum Кодировки, карти, модули, програматори
    Replies: 21
    Last Post: 31-12-2005, 02:00:38
  5. Replies: 0
    Last Post: 16-06-2005, 15:49:56

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •