Results 1 to 3 of 3

Thread: Stay away from build 7729, 7730, 7731 and 7732

  1. #1

    Stay away from build 7729, 7730, 7731 and 7732

    It seems that releases after build 7728 have a huge bug.
    It crashes every 10 seconds.. so the latest stable build for now seems to be 7728.

    So if you experience problems and you have a higher build than 7728 > just go back to 7728 and it will be stable again.

  2. #2

    Re: Stay away from build 7729, 7730, 7731 and 7732

    Looks like 7733 is working again

  3. #3

    Re: Stay away from build 7729, 7730, 7731 and 7732

    And we other bad oscam's:

    Build 8134 can't filter caids.

    Build 8135 gives:
    Warning: keyword 'protocol' in reader section not recognized
    Warning: keyword 'device' in reader section not recognized
    Warning: keyword 'protocol' in reader section not recognized
    Warning: keyword 'device' in reader section not recognized
    Warning: keyword 'protocol' in reader section not recognized
    Warning: keyword 'device' in reader section not recognized

    etc

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •