Results 1 to 3 of 3

Thread: problem with Tv C*bo and mrb

  1. #1

    Question problem with Tv C*bo and mrb

    Hi

    I have MRB 3.12c , when i enter the D+ key it works but the tv c*abo key doesnt (and its tested and should)
    Now i saw that in front of the key there is this 00 or 01
    The working D+ is with 01 and the tv c*abo one is with 00

    Is there any specific way to enter the keys in the cam ? all i do is convert them do dec then add them
    i have this 0x00 and 0x01 but it holds only the half

    Am i doing something wrong by entering the key or tv c*bo doesnt work with matrix reborn cam ?

  2. #2
    Krell Power passete's Avatar
    Join Date
    20-10-2005
    Location
    france
    Posts
    3,169
    Uploads
    1,318

    Exclamation Re: problem with Tv C*bo and mrb

    Quote Originally Posted by buldozerra View Post
    Hi

    I have MRB 3.12c , when i enter the D+ key it works but the tv c*abo key doesnt (and its tested and should)
    Now i saw that in front of the key there is this 00 or 01
    The working D+ is with 01 and the tv c*abo one is with 00

    Is there any specific way to enter the keys in the cam ? all i do is convert them do dec then add them
    i have this 0x00 and 0x01 but it holds only the half

    Am i doing something wrong by entering the key or tv c*bo doesnt work with matrix reborn cam ?
    Hello,
    that's normal because cabo keys are down !
    You must wait until the keys are public again.

  3. #3

    Re: problem with Tv C*bo and mrb

    Quote Originally Posted by passete View Post
    Hello,
    that's normal because cabo keys are down !
    You must wait until the keys are public again.
    so if the key is 01 its working and 00 its not ?
    or just in general c*abo keys are not working now

    thanks!

Similar Threads

  1. New problem
    By mal3as in forum Greek / Ελληνικά
    Replies: 2
    Last Post: 09-03-2009, 14:59:58
  2. Problem
    By BankSat_IRAN in forum Troubleshooting and Problems
    Replies: 0
    Last Post: 23-12-2008, 15:40:09
  3. problem with FEC 9/10...
    By Macche' in forum Manhattan
    Replies: 3
    Last Post: 19-12-2008, 16:55:23
  4. Big problem!!!!
    By slip220 in forum Troubleshooting and Problems
    Replies: 0
    Last Post: 09-07-2008, 20:09:03
  5. teq.....la problem
    By tsuskas in forum DVB Plugins
    Replies: 0
    Last Post: 04-10-2006, 18:26:20

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •