Results 1 to 3 of 3

Thread: probleme de signale Stream BM1000FTA

  1. #1
    New Member
    Join Date
    19-04-2005
    Posts
    6
    Uploads
    0

    probleme de signale Stream BM1000FTA

    bonjour
    jai un stream BM 1000 FTA , boot BL219v4 avec firmware nouveau; il marche qlq minute apres il commence a perdre le signal ensuite le son ensuite il se fige dans une image flou et des fois il se reboot
    svp aider moi a le resoudre
    merci

  2. #2
    New Member
    Join Date
    07-10-2005
    Posts
    4
    Uploads
    0

    Re: probleme de signale Stream BM1000FTA

    j'avie le meme broblem avec 8300 satation 2.par foi il ya version firmwre nom comptible avec certain version des boots
    alore il faut chenges la version de boot

  3. #3
    New Member
    Join Date
    19-04-2005
    Posts
    6
    Uploads
    0

    Re: probleme de signale Stream BM1000FTA

    merci mais jai deja essyaer pas tous mis le dernier qui regle tous les probleme ya t il une autre solution a part le boot pq jai remarqué il le fais avec les chaines cripté comm tps quand il a une dernere maj.
    merci

Similar Threads

  1. probleme stream 8300 station2
    By snowboard2004 in forum Stream
    Replies: 2
    Last Post: 17-02-2010, 01:22:19
  2. Question Problème de signale ALI B !! aide
    By MrStarsat in forum French / Français
    Replies: 0
    Last Post: 02-11-2009, 13:26:41
  3. Info Resolution Probleme signale Verticale
    By Tunimax in forum Fortec Star
    Replies: 0
    Last Post: 18-12-2008, 11:22:37
  4. Probleme de redemarage de stream bm 8300 sat
    By kelezouomar in forum Stream
    Replies: 4
    Last Post: 22-09-2008, 11:43:55
  5. probleme flash stream 8300
    By salak in forum French / Français
    Replies: 1
    Last Post: 21-02-2007, 07:44:09

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •