Results 1 to 5 of 5

Thread: open pli 2.1 oscam + mgcamd

  1. #1
    Senior Member momkoto's Avatar
    Join Date
    16-04-2011
    Location
    In front of the TV
    Posts
    138
    Uploads
    1

    open pli 2.1 oscam + mgcamd

    Колеги,
    някой може ли да даде съвет как да инсталирам оскам и мгкамд на опенпли 2.1, така че да могат да работят двата емулатора заедно, т.е. искам да мога избирам дадени провайдери да се ползват с оскам, а други с мгкамд, без да се налага да изключвам единия емулатор и да пускам другия.
    На опен пли за дм500с става, но там има опция за всеки провайдер да се посочва и емулатора, с който работи.
    Възможно ли е това и с енигма 2/опен пли 2.1/?

    Благодаря

  2. #2
    Member
    Join Date
    25-01-2009
    Location
    Лондон
    Posts
    41
    Uploads
    0

    Re: open pli 2.1 oscam + mgcamd

    Не за enigma2 не става, имаше преди такава опция в gemini имиджа за dm800hd но отдавна ги няма на небосклона.

  3. #3

    Re: open pli 2.1 oscam + mgcamd

    Могат, така съм си го направил и аз- с енигма1 съм но мисля че и при 2 е същата работа. Изключваш dvbapi-то от оскама и пускаш Н или Л или към мгкама и чегърташ и с двете.

  4. #4
    Super Moderator turbopower's Avatar
    Join Date
    02-07-2011
    Location
    Somewhere between the Streams
    Posts
    3,512
    Uploads
    112

    Re: open pli 2.1 oscam + mgcamd

    Quote Originally Posted by blagynchy View Post
    Могат, така съм си го направил и аз- с енигма1 съм но мисля че и при 2 е същата работа. Изключваш dvbapi-то от оскама и пускаш Н или Л или към мгкама и чегърташ и с двете.
    Според мен проблема му е това http://www.satsupreme.com/showthread...duga-caid-0652 , нека momkoto се уточнява по-добре, защото така се заблуждаваме.
    Най-вероятно иска да обновява някаква руска карта за това му е толкова нужен ymod да се задейства при някои програми.

  5. #5
    Senior Member momkoto's Avatar
    Join Date
    16-04-2011
    Location
    In front of the TV
    Posts
    138
    Uploads
    1

    Re: open pli 2.1 oscam + mgcamd

    Quote Originally Posted by turbopower View Post
    Според мен проблема му е това http://www.satsupreme.com/showthread...duga-caid-0652 , нека momkoto се уточнява по-добре, защото така се заблуждаваме.
    Най-вероятно иска да обновява някаква руска карта за това му е толкова нужен ymod да се задейства при някои програми.
    Не е конкретно заради Радуга, просто мгкамд е по-добър в някои десйтвия, а оскам в други/както каза и ти, например в обновяването на някои карти/, а също и като софткам/умода отваря франсетата на 19E, a mgcamd не/.
    С една дума мога да направя заключението, че на опен пли е2 двата кама не могат да работят едновременно, нали така?

Similar Threads

  1. oscam+mgcamd 2в1 ?
    By lilisan in forum Oscam
    Replies: 6
    Last Post: 15-01-2012, 07:04:41
  2. Mgcamd-Oscam for Satonline Image
    By aguda in forum MGcamd
    Replies: 0
    Last Post: 25-12-2010, 17:21:36
  3. Mgcamd 1.31 + Oscam 2967 Tring
    By wahid in forum Vu+ Plugins
    Replies: 0
    Last Post: 29-08-2010, 22:05:17
  4. OScam + Mgcamd for Vu+Duo
    By alouan in forum Vu+ Software and Tools
    Replies: 0
    Last Post: 09-05-2010, 23:40:52
  5. Replies: 0
    Last Post: 22-04-2010, 22:21:36

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •