im using svn 9067 have tried others but carnt seem to solve problem i stay connected but stop sending cache in mode 3
i have tried turning off cwcycle check but it doesnt make a differnce
heres my cache settings if any1 knows how to sloves my problem could they let us no thanks

[cache]
max_time = 9
max_hit_time = 30
wait_time = 0963@000000:200
cwcycle_check_enable = 1
cwcycle_check_caid = 0963
cwcycle_maxlist = 4000
cwcycle_sensitive = 3