Results 1 to 2 of 2

Thread: Humax 5400Z desesperement noir

  1. #1

    Humax 5400Z desesperement noir

    Bonjour. J'ai un Humax 5400 Z qui fonctionnait correctement avant que ces codes tournants s'installent sur nos chaines.
    J'ai pourtant loadé le ToH3.4_HoT8.0, catone V3.0 et le chargement du tps.hdf recupere tous les jours ... mais rien ne fonctionne...
    J'ai la même carte qu'avant, une fun 6in1, mais que l'humax ne reconnait plus depuis le chargement du nouveau firmware.
    Je n'ai pas du tout idée de ce qui me manque : quelqu'un a-t'il une idée ??

    Merci

  2. #2

    Re: Humax 5400Z desesperement noir

    salut a toi
    l heure de ton humax est bien gmt+1?
    donc pas le mettre a l heure d ete
    ca a beaucoup d importance

Similar Threads

  1. bis sur humax 5400z+
    By spoon25 in forum French / Français
    Replies: 1
    Last Post: 18-04-2009, 16:23:12
  2. Ι want help for humax 5400z please;
    By pao 13 in forum Humax
    Replies: 0
    Last Post: 12-02-2009, 19:39:34
  3. humax 5400z
    By sammylad in forum Dragon Cam and T-Rex Cam
    Replies: 0
    Last Post: 21-11-2008, 20:06:04
  4. humax 5400z
    By albadiasos in forum French / Français
    Replies: 0
    Last Post: 19-06-2007, 14:15:57
  5. Humax 5400Z
    By Stuttgart in forum Portuguese / Português
    Replies: 0
    Last Post: 18-12-2006, 00:49:40

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •