Results 1 to 2 of 2

Thread: "pas de signal" sur xsat 410

  1. #1

    "pas de signal" sur xsat 410

    bonjour à tous

    je rencontre un gros problème avec mon xsat 410 ... celui-ci m'affiche systématiquement "pas de signal" sur tous mes canaux en hotbird... j'ai pas essayé sur astra car parabole fixe.

    j'ai un sagem off qui fonctionne très bien avec le même cable de réception ...

    est- ce que l'un d'entre vous a déjà rencontré ce problème svp ?

    J'ai essayé plusieurs choses :

    - reflasher avec des firmwares plus anciens
    - modifier le type de réception dans les menus
    - lancer la procédure de flash en branchant le cable d'alimentation par la suite
    - remettre le firm d'origine

    rien n'y fait ... si vous pouviez m'aider à réparer ce problème technique, ce serait cool !!

    merci à tous

  2. #2
    VIP Member
    Join Date
    06-11-2005
    Location
    Belgique,Manage
    Posts
    352
    Uploads
    88

    Re: "pas de signal" sur xsat 410

    Quote Originally Posted by freemind_1980 View Post
    bonjour à tous

    je rencontre un gros problème avec mon xsat 410 ... celui-ci m'affiche systématiquement "pas de signal" sur tous mes canaux en hotbird... j'ai pas essayé sur astra car parabole fixe.

    j'ai un sagem off qui fonctionne très bien avec le même cable de réception ...

    est- ce que l'un d'entre vous a déjà rencontré ce problème svp ?

    J'ai essayé plusieurs choses :

    - reflasher avec des firmwares plus anciens
    - modifier le type de réception dans les menus
    - lancer la procédure de flash en branchant le cable d'alimentation par la suite
    - remettre le firm d'origine

    rien n'y fait ... si vous pouviez m'aider à réparer ce problème technique, ce serait cool !!

    merci à tous
    Vas voir la http://www.satsupreme.com/showthread.php?t=15382

Similar Threads

  1. New Canal+Canalsat"maghreb"26E,Nova,BisTv,Art+"absat"
    By aouamed in forum CCcam Exchange: Local
    Replies: 3
    Last Post: 28-06-2009, 19:19:54
  2. Xsat 410 + K3 => " Erreur Carte "
    By Bulles_2001 in forum French / Français
    Replies: 8
    Last Post: 17-01-2007, 03:14:47
  3. Cabo para conectar um notebook "ASUS M6B00N" a um "KAON KSC 570"
    By quim_pt in forum Portuguese / Português
    Replies: 6
    Last Post: 05-03-2006, 00:30:51
  4. Cartão "Platinum" com um programador "Phoenix AP (MOSC)"
    By quim_pt in forum Portuguese / Português
    Replies: 12
    Last Post: 05-02-2006, 02:45:23

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •