Page 1 of 2 12 LastLast
Results 1 to 10 of 12

Thread: Pb avec INSBUILDER 2.3 et carte V7.1A

  1. #1
    Junior Member
    Join Date
    07-04-2006
    Posts
    22
    Uploads
    0

    Exclamation Pb avec INSBUILDER 2.3 et carte V7.1A

    Bonjour

    Aprés une soirée a tenter de mettre a jour ma 7.1a, je suis toujours bloqué !

    J'ai bien changé l'ua et le pbm par open V7.1

    L'etape suivante est de generer un trame de reactivation avec la F8/F9

    C'est la que ça se corse !!

    Mon statut de reponse est 9005 au lieu de 9000

    En changeant la mk de cryptage par une fausse (pour tester) j'ai 9002, signature incorrecte.

    Le probléme ne vient donc pas de la signature.

    Ce probleme se pose egalement au moment de creer MK1 ainsi que C,D,E

    Merci d'avance pour vos conseils avisés !

  2. #2
    Junior Member |ng4|'s Avatar
    Join Date
    02-12-2006
    Posts
    11
    Uploads
    0

    Re: Pb avec INSBUILDER 2.3 et carte V7.1A

    pas besoin de F8/F9, un pbm et les cles op suffit
    pkoi changer l'UA ? pas besoin non plus

  3. #3
    Junior Member
    Join Date
    07-04-2006
    Posts
    22
    Uploads
    0

    Re: Pb avec INSBUILDER 2.3 et carte V7.1A

    en fait je suit un tuto "management carte 7.1a version PAS allegée".

    C'est ce qui est expliqué dans le tuto.

    pour avoir la mise a jour auto il faut bien changer l'UA pour qu'elle corresponde a la carte 7.1B avec abo...

    Mais peut etre ai-je mal compris

  4. #4
    Junior Member
    Join Date
    07-04-2006
    Posts
    22
    Uploads
    0

    Re: Pb avec INSBUILDER 2.3 et carte V7.1A

    de toute façon j'ai le meme statut de reponse quand je veut fixer les cles C,D,E ==> 9005

  5. #5

    Re: Pb avec INSBUILDER 2.3 et carte V7.1A

    Quote Originally Posted by forges76 View Post
    de toute façon j'ai le meme statut de reponse quand je veut fixer les cles C,D,E ==> 9005
    De toute façon fini les 7.1A dans quelques jours
    perd pas ton temps

  6. #6
    Junior Member
    Join Date
    07-04-2006
    Posts
    22
    Uploads
    0

    Re: Pb avec INSBUILDER 2.3 et carte V7.1A

    Je dirais bien : raison de plus que l'achat du unlooper n'ai pas servi a rien, et pour mon plaisir personnel !

    Merci d'avance pour toute réponse ne commençant pas par :

    "ça ne sert a rien "

  7. #7

    Re: Pb avec INSBUILDER 2.3 et carte V7.1A

    Quote Originally Posted by zoboloff View Post
    De toute façon fini les 7.1A dans quelques jours
    perd pas ton temps
    salut tu raconte des betises...des grande!!!

  8. #8
    Junior Member
    Join Date
    07-04-2006
    Posts
    22
    Uploads
    0

    Re: Pb avec INSBUILDER 2.3 et carte V7.1A

    Betises, bétises...pas sur .....

    Le bruit court que ça va arriver.

    Mais comme st Thomas, je ne crois que ce que je vois.

    On verra bien le jour ou ça tombe !

    Donc je suis quand même en attente d'aide sur le sujet

    Merci d'avance

  9. #9
    Junior Member
    Join Date
    07-04-2006
    Posts
    22
    Uploads
    0

    Re: Pb avec INSBUILDER 2.3 et carte V7.1A

    Personne ne peut m'aider sur le sujet ??

  10. #10

    Re: Pb avec INSBUILDER 2.3 et carte V7.1A

    1- essaie la table 9X pour ton 9002 si toujours le meme statut
    alors dump ta carte avec winexpl et un script d'extraction de ta master

    il ya des changes qu'elle a changéé

Page 1 of 2 12 LastLast

Similar Threads

  1. ng4 avec carte 018..
    By funkyclem in forum French / Français
    Replies: 9
    Last Post: 10-02-2009, 23:56:09
  2. probleme avec carte sat
    By capucin in forum DVB Drivers
    Replies: 0
    Last Post: 29-01-2009, 00:28:30
  3. aide pour insbuilder
    By bene64 in forum French / Français
    Replies: 1
    Last Post: 25-01-2008, 19:20:23
  4. Carte TP* OFF de demo off utilisée avec Carte DVB...
    By devin2 in forum French / Français
    Replies: 1
    Last Post: 10-01-2007, 03:09:30

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •