Results 1 to 7 of 7

Thread: rs232gate port /dev/ttyS0 is init

  1. #1

    rs232gate port /dev/ttyS0 is init

    slt tout le monde...alors ca dure depuis 3 jours !!!!!! j ai un message sur mon gbox:
    rs232gate port /dev/ttyS0 is init
    mode: any pid
    entering main loop

    tout marchais bien et là j ai ca !!! j ai tout essayer ....je viens de formaté et réinstallé tout et toujours le meme message...j ai des peers ki aparaissent mais quant je change de chaine rien dutout..j a ides <-Hello from *****.dyndns.org port ****
    <=Hello from *******.no-ip.org port ***
    <=Hello from *******.no-ip.org port ***
    <=Hello from *******.no-ip.org port ***
    et ils restent en boucle !!!

    en plus kan j essay de flaché avec ALIMUPG52.EXE...il m ecris ce message:
    Please power on your STB.
    Open Serial Port..
    Sync to serial port..
    Target not connect or target is error status!

    est ce k on peux grillé son port com??? et comment savoir ,??
    j ai mis ma langue sur le port com du demo et ca pikais ca ve dire kil marche ....alors ?????!!!!!
    si quélqu'un a eu deja affaire a ca ...svp de me dire koi faire
    merci de votre attention

  2. #2
    VIP Member chouchou's Avatar
    Join Date
    02-05-2005
    Posts
    3,762
    Uploads
    25

    Re: rs232gate port /dev/ttyS0 is init

    regarde bien le cable, c'est possible qu'il soit foutu
    sinon c'est ton port com qui a sauté, teste le avec une autre appareil..
    salutations

  3. #3

    Re: rs232gate port /dev/ttyS0 is init

    regarde bien le cable, c'est possible qu'il soit foutu
    sinon c'est ton port com qui a sauté, teste le avec une autre appareil..

    merci de ta reponse....mais dis moi comment je peux savoir si mon port com a sauté stp???

  4. #4
    VIP Member chouchou's Avatar
    Join Date
    02-05-2005
    Posts
    3,762
    Uploads
    25

    Re: rs232gate port /dev/ttyS0 is init

    je te dis de le tester avec un autre appareil
    mais avant il faut etre sur du cable

  5. #5

    Re: rs232gate port /dev/ttyS0 is init

    c bon c réglé ...merci beaucoup...

  6. #6
    VIP Member chouchou's Avatar
    Join Date
    02-05-2005
    Posts
    3,762
    Uploads
    25

    Re: rs232gate port /dev/ttyS0 is init

    c'etait quoi le prob?

  7. #7

    Re: rs232gate port /dev/ttyS0 is init

    je sais pas lol ..j ai tjrs ce blem..alors j essay de flashé avec ALIMUPG52 pui j lance gbox puis c réglé lol!!!bizaaaar

Similar Threads

  1. Gbox - Card Init Failed!
    By efegue in forum Dreambox
    Replies: 5
    Last Post: 19-02-2009, 08:30:08
  2. init sur sagem vm07
    By michelb in forum French / Français
    Replies: 2
    Last Post: 05-02-2008, 08:36:09
  3. Galaxis FS-3 Init in display.
    By plog in forum Galaxis
    Replies: 0
    Last Post: 05-06-2007, 00:27:01
  4. XSAT 410 bloque sur INIT
    By toros_fr2002 in forum Xsat
    Replies: 3
    Last Post: 08-08-2006, 02:52:11
  5. Probleme Init
    By Micccckkkk in forum Xsat
    Replies: 3
    Last Post: 08-04-2006, 16:39:03

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •