Results 1 to 5 of 5

Thread: Probleme ECM avec VPlug ?

  1. #1
    New Member
    Join Date
    26-10-2008
    Posts
    2
    Uploads
    0

    Probleme ECM avec VPlug ?

    Bonjour

    Depuis quelques semaines cela ne fonctionne plus avec ma config carte Skystar2 + ProgDVB 6.0.2 + Vplug 2.3.8 .... j'ai essayé de mettre le dernier TPS.BIN et les derniers fichiers keys mais j'ai toujours l'erreur "I can not decrypt it" lié à ECM et le cadre "raw ECM stream" est toujours vide

    J'ai également essayé plusieurs fois de tout nettoyer et tout ré-installer sans succès. J'ai aussi essayé de placer les fichiers libeay32.DLL et libssl32.DLL dans system32 de Vista.

    A première vue, on dirait un problème lié au fonctionnement de ECM.

    Quelqu'un a une idée du problème ?

  2. #2
    Junior Member hakim57's Avatar
    Join Date
    19-05-2007
    Posts
    20
    Uploads
    0

    Re: Probleme ECM avec VPlug ?

    bonjours,si j ai bien lu a droite et a gauche ils sont passé en 2.6 ???? a comfirmer!!!!!!

  3. #3
    Senior Member
    Join Date
    11-02-2006
    Posts
    205
    Uploads
    39

    Unhappy Re: Probleme ECM avec VPlug ?

    slt ,
    je confirme il y a plus de tps avec v_plug sur hotbird c'est mort !

  4. #4

    Re: Probleme ECM avec VPlug ?

    cherche pas ça marche plus depuis 15 jours

    juste w9 sur hot bird

    et FR2 FR3 FR4 FR5 MOTORS sur Astra

  5. #5
    New Member
    Join Date
    26-10-2008
    Posts
    2
    Uploads
    0

    Re: Probleme ECM avec VPlug ?

    merci beaucoup pour les réponses.

    j'attendrai donc ...

    bonne journée

Similar Threads

  1. probleme vplug+dreambox
    By dllaurent in forum French / Français
    Replies: 0
    Last Post: 22-10-2008, 23:37:32
  2. probleme avec vplug et ab***
    By chouchou in forum French / Français
    Replies: 1
    Last Post: 16-08-2007, 17:26:17
  3. probleme de configuration vplug
    By al_the_al in forum French / Français
    Replies: 4
    Last Post: 28-03-2007, 00:43:46
  4. probleme avec vplug 1.42
    By zylix in forum French / Français
    Replies: 3
    Last Post: 17-01-2007, 02:54:08
  5. Probleme avec Vplug 0.8.7
    By sdeuss in forum French / Français
    Replies: 4
    Last Post: 11-06-2006, 20:00:02

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •