Results 1 to 4 of 4

Thread: My Sky Hd non aggancia il segnale....aiuto!!

  1. #1
    Junior Member
    Join Date
    11-02-2009
    Posts
    12
    Uploads
    0

    My Sky Hd non aggancia il segnale....aiuto!!

    Buongiorno a tutti, sono fresco possessore di un decoder My Sky HD (modello Amstrad DRX780i), parabola installata 3 giorni fa 85 cm diametro e già predisposta con la doppia calata (quindi cavi uguali, nuovi e montati contestualmente), potenza uscita all’attacco decoder in casa misurata dal tecnico Sky 67 e 63 dB (quindi tranquillamente in grado di agganciare il segnale) .....invece quando colleghiamo il decoder, dopo l’aggiornamento del software, compare il famigerato avviso “assenza segnale parabola” con conseguente schermo blu, se spengo e riaccendo rivedo i canali ; nel menù DIAGNOSTICA, risulta che segnale LNB 1 a ¾ con qualità massima, mentre segnale LNB 2 lampeggiante con qualità ZERO e indicazione NO LOCK non agganciato e nel test ricevitore codice errore 35b; eseguito poi il test frequenze sulla qualità segnale per ciascuno dei 2 ingressi SAT IN 1 e SAT IN 2 con risultati entrambi VERDI (quasi tutti 7 e qualche 8).........quindi? non riesco a capire.....Potete aiutarmi? quale può essere il problema? Che faccio? Grazie mille a tutti in anticipo.

    AD

  2. #2
    Senior Member brippi68's Avatar
    Join Date
    15-09-2008
    Posts
    272
    Uploads
    0

    Re: My Sky Hd non aggancia il segnale....aiuto!!

    Credo che la domanda la dovrestri fare al sky e sopratutto al tecnico da loro inviato, visto che si è preso i soldi per l'istallazione.
    Potrebbe essere un problema anche del decoder .......
    Insomma se paghi un servizio e non lo ricevi e il minimo che chiedi a chi ti prende i soldi per averlo!

  3. #3
    VIP Member
    Join Date
    29-03-2005
    Posts
    5,110
    Uploads
    0

    Re: My Sky Hd non aggancia il segnale....aiuto!!

    Quote Originally Posted by Andy Dufresne View Post
    Buongiorno a tutti, sono fresco possessore di un decoder My Sky HD (modello Amstrad DRX780i), parabola installata 3 giorni fa 85 cm diametro e già predisposta con la doppia calata (quindi cavi uguali, nuovi e montati contestualmente), potenza uscita all’attacco decoder in casa misurata dal tecnico Sky 67 e 63 dB (quindi tranquillamente in grado di agganciare il segnale) .....invece quando colleghiamo il decoder, dopo l’aggiornamento del software, compare il famigerato avviso “assenza segnale parabola” con conseguente schermo blu, se spengo e riaccendo rivedo i canali ; nel menù DIAGNOSTICA, risulta che segnale LNB 1 a ¾ con qualità massima, mentre segnale LNB 2 lampeggiante con qualità ZERO e indicazione NO LOCK non agganciato e nel test ricevitore codice errore 35b; eseguito poi il test frequenze sulla qualità segnale per ciascuno dei 2 ingressi SAT IN 1 e SAT IN 2 con risultati entrambi VERDI (quasi tutti 7 e qualche 8).........quindi? non riesco a capire.....Potete aiutarmi? quale può essere il problema? Che faccio? Grazie mille a tutti in anticipo.

    AD
    Quote Originally Posted by brippi68 View Post
    Credo che la domanda la dovrestri fare al sky e sopratutto al tecnico da loro inviato, visto che si è preso i soldi per l'istallazione.
    Potrebbe essere un problema anche del decoder .......
    Insomma se paghi un servizio e non lo ricevi e il minimo che chiedi a chi ti prende i soldi per averlo!
    Ciao Andy Dufresne e brippi68, dice bene brippi68, devi presentare la tue lamentele a Sky e sono quasi convinto che se porti quel decoder presso un centro Sky te lo sostituiscono subito (almeno così ho sentito dire da due amici ai quali avevano dato un decoder scassato). Ciao di nuovo ed alla prossima.

  4. #4
    ***** oberleutnant maibach's Avatar
    Join Date
    21-01-2006
    Location
    my country
    Posts
    5,249
    Uploads
    39

    Re: My Sky Hd non aggancia il segnale....aiuto!!

    segui i consigli dati, lo skifox hd ha sicuramente un tuner ke nn va , mi stupisce il fatto ke il tecnico nn te lo abbia accennato visto ke ne ha due di tuner!ciauzz

Similar Threads

  1. qualità segnale bassa
    By lorenz9792 in forum Italian / Italiano
    Replies: 14
    Last Post: 16-11-2010, 23:31:06
  2. Segnale da 1°W
    By dertoxx in forum Italian / Italiano
    Replies: 4
    Last Post: 21-12-2009, 21:18:40
  3. segnale sui 7w
    By bob611 in forum Italian / Italiano
    Replies: 2
    Last Post: 27-08-2009, 17:48:56
  4. hotbird e segnale
    By JS6000C in forum Italian / Italiano
    Replies: 3
    Last Post: 04-04-2009, 01:17:52
  5. pioneer 16xx e ng 5.01 e livello segnale
    By amuizzc in forum Italian / Italiano
    Replies: 0
    Last Post: 26-02-2009, 11:37:28

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •