Hi All

I am trying to move away from Windows and use a Linux system (SuSE 10 at the moment)

The problem I have at the moment is that I cannot use my Elvis Programmer under Linux !! I have tried to instal the Multi 1.8 under "wine" but I could not get it to install correctly

Does anyone know of any software

Thanks in advance

Best Regards