Results 1 to 3 of 3

Thread: Errore Boot UnixBox dopo cambio Skin

  1. #1

    Errore Boot UnixBox dopo cambio Skin

    ragazzi...nel mio unixbox ho installato la skin ferrari per provarla...non mi è piaciuta e la voglio togliere..ma nonostante selez. la skin precedente, quando si riavvia resta quella ferrari..

    ho pensato bene quindi, visto ke non potevo installarne altre per motivi di spazio, cancellare da ftp quella ferrari...ma poi ho spento il box! avrei dovuto settare l'altra prima...ed adesso il box non si accende più..resta con il led verde acceso e ogni 8-10 sec ri riavvia...non riesco più ad entrarci dalla lan....ho speranze di poterlo sistemare con il nullmodem? ho altre possibilità?

    grazie!!!

  2. #2
    ***** oberleutnant maibach's Avatar
    Join Date
    21-01-2006
    Location
    my country
    Posts
    5,249
    Uploads
    39

    Re: Errore Boot UnixBox dopo cambio Skin

    Quote Originally Posted by blink87 View Post
    ragazzi...nel mio unixbox ho installato la skin ferrari per provarla...non mi è piaciuta e la voglio togliere..ma nonostante selez. la skin precedente, quando si riavvia resta quella ferrari..

    ho pensato bene quindi, visto ke non potevo installarne altre per motivi di spazio, cancellare da ftp quella ferrari...ma poi ho spento il box! avrei dovuto settare l'altra prima...ed adesso il box non si accende più..resta con il led verde acceso e ogni 8-10 sec ri riavvia...non riesco più ad entrarci dalla lan....ho speranze di poterlo sistemare con il nullmodem? ho altre possibilità?

    grazie!!!
    Ricarica l'immagine con la seriale , sicuramente è corrotta,ciuauzzzzz

  3. #3

    Re: Errore Boot UnixBox dopo cambio Skin

    risolto con nullmodem..tnks..puoi chiudere

Similar Threads

  1. decoder UnixBox
    By ciabuk in forum Italian / Italiano
    Replies: 9
    Last Post: 29-03-2009, 11:00:32
  2. HELP!!! info per acquistare unixbox
    By salvo86ct86 in forum Italian / Italiano
    Replies: 7
    Last Post: 06-02-2009, 16:46:54
  3. Decoder unixbox dm500s
    By smeraldo in forum Italian / Italiano
    Replies: 3
    Last Post: 12-01-2009, 23:38:38
  4. errore xcam
    By morino in forum Italian / Italiano
    Replies: 2
    Last Post: 10-08-2008, 23:19:44
  5. Errore d*o*w*n*l*o*a*d*e*r* 2.8 [REGULED]
    By 50_lire in forum Italian / Italiano
    Replies: 2
    Last Post: 06-10-2005, 12:44:25

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •