Page 1 of 2 12 LastLast
Results 1 to 10 of 11

Thread: HELP emk3.1

  1. #1
    New Member
    Join Date
    21-04-2009
    Posts
    8
    Uploads
    0

    HELP emk3.1

    Παιδιά καλώς σας βρήκα
    αν θέλετε και γνωρίζετε χρειάζομαι βοήθεια με το emk3.1
    δεν μου ανοιγει και βγάζει το εξης μύνημα : comdlg32.ocx or one of its dependencies not correctly registered : a ffile is missing or invalid
    το ocx το έχω περάσει στο system32 αλλα και στο φάκελο.
    λειτουργικό έχω vista.
    ευχαριστώ πάρα πολύ.

  2. #2
    Senior Member
    Join Date
    23-10-2008
    Posts
    150
    Uploads
    0

    Re: HELP emk3.1

    Αν δεν βρηκες ακομη τη λυση, ριξε μια ματια εδω:

    http://www.satsupreme.com/showthread.php?t=75875

  3. #3
    New Member
    Join Date
    21-04-2009
    Posts
    8
    Uploads
    0

    Re: HELP emk3.1

    ευχαριστώ πολύ
    έκανα ότι έλεγαν οι οδηγίες αλλα σε μένα επιμένει να μην ανοίγει
    νάσε καλά

  4. #4
    Senior Member
    Join Date
    23-10-2008
    Posts
    150
    Uploads
    0

    Re: HELP emk3.1

    Δοκιμασε να τρεξεις το ΕΜΚ με δεξι κλικ σαν administrator.

  5. #5
    New Member
    Join Date
    21-04-2009
    Posts
    8
    Uploads
    0

    Re: HELP emk3.1

    φυσικά και το εκανα
    γρρρρ

  6. #6
    Junior Member
    Join Date
    12-02-2009
    Posts
    21
    Uploads
    0

    Re: HELP emk3.1

    dokimase afto http://www.afreeocx.com/ocx/info/mscomm32_ocx.html valto sto fakelo C:\WINDOWS\system32

  7. #7
    New Member
    Join Date
    21-04-2009
    Posts
    8
    Uploads
    0

    Re: HELP emk3.1

    ευχαριστω ούτε αυτο βοήθησε
    νάσε καλά

  8. #8
    Contributing Member kostas1's Avatar
    Join Date
    20-10-2005
    Location
    Germany/HDH
    Posts
    589
    Uploads
    15

    Re: HELP emk3.1

    Quote Originally Posted by apollwn View Post
    Παιδιά καλώς σας βρήκα
    αν θέλετε και γνωρίζετε χρειάζομαι βοήθεια με το emk3.1
    δεν μου ανοιγει και βγάζει το εξης μύνημα : comdlg32.ocx or one of its dependencies not correctly registered : a ffile is missing or invalid
    το ocx το έχω περάσει στο system32 αλλα και στο φάκελο.
    λειτουργικό έχω vista.
    ευχαριστώ πάρα πολύ.

    ..Den ksero apo Vista,alla kai sto XP doulevei mono ean exeis perasmeno

    to NET-framework(microsoft)sto PC.

  9. #9

    Re: HELP emk3.1

    Tin epatha ego ...akoma kai me XP proffesional edition....ean den xrisimopeitai to internet explorer gia na katevasetai to arxeio...exetai provlima...to katevasa me mozilla...tin epatha...oute sto opera den egine....otan katevasa to arxeio me to internet explorer to provlima lythike....to loader dolepse....mia empeiria mono...

  10. #10
    New Member
    Join Date
    21-04-2009
    Posts
    8
    Uploads
    0

    Re: HELP emk3.1

    δυστυχώς στέρεψα απο ιδέες
    ακόμη τίποτα

Page 1 of 2 12 LastLast

Similar Threads

  1. gamma card on emk3.5
    By tomhalm in forum Gamma Card
    Replies: 4
    Last Post: 29-11-2009, 02:34:16

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •