Salut voila mon probleme j'ai recue mon unlooper 5030 commendé cher promosat j'ai bien programer mon ATEML . avec dumpeep2 j'ai se message Mauvaise Version Atmel : Utilisez GRX8, V5B4 ou V5B5 !! j'ai bau tout essayer comme version GRX 12 GRX 8 imposible de lire ma carte (cavalier S3 1OFF 2ON 3ON 4ON ET S4 1OFF 2ON 3ON 4OFF pour la lecture de la carte) je n'ai pas programé XILINX important ou pas car il me marque erreure de cable
quelqu'un pourrait m'aider merci