Results 1 to 4 of 4

Thread: problemi di...installazione

  1. #1
    New Member
    Join Date
    31-08-2009
    Posts
    1
    Uploads
    0

    problemi di...installazione

    Ho installata una parabola che in passato usavo con un decoder stream.
    ora vorrei usare un decoder stark tec-4000fta. Ho inserito la antenna proveniente dalla parabola, la presa scart da tv a decoder, ma la situazione : NO SEGNALE. Chi mi pu aiutare???

  2. #2
    VIP Member
    Join Date
    12-06-2008
    Location
    Italia
    Posts
    444
    Uploads
    0

    Re: problemi di...installazione

    Quote Originally Posted by ancl View Post
    Ho installata una parabola che in passato usavo con un decoder stream.
    ora vorrei usare un decoder stark tec-4000fta. Ho inserito la antenna proveniente dalla parabola, la presa scart da tv a decoder, ma la situazione : NO SEGNALE. Chi mi pu aiutare???
    da quanto non tocchi la parabola?magari il vento potrebbe averla spostata anche di poco:)...
    controlla e facci sapere!!!

  3. #3

    Re: problemi di...installazione

    Quote Originally Posted by ancl View Post
    Ho installata una parabola che in passato usavo con un decoder stream.
    ora vorrei usare un decoder stark tec-4000fta. Ho inserito la antenna proveniente dalla parabola, la presa scart da tv a decoder, ma la situazione : NO SEGNALE. Chi mi pu aiutare???
    La cosa pi semplice, se ti possibile, provare la parabola con un altro decoder sicuramente funzionante.

  4. #4

    Re: problemi di...installazione

    verfica nel menu del decoder quale satellite selezionato.
    ciao

Similar Threads

  1. problema installazione rotore su echolink 303
    By bisus in forum Italian / Italiano
    Replies: 11
    Last Post: 21-08-2009, 19:07:56
  2. Question Problemi Rai
    By cippolillo in forum Italian / Italiano
    Replies: 18
    Last Post: 01-07-2009, 14:02:46
  3. Replies: 8
    Last Post: 19-03-2009, 13:17:02
  4. Problemi con RAI 1/2/3 ...
    By runner.cr in forum Italian / Italiano
    Replies: 3
    Last Post: 28-12-2008, 13:03:42
  5. Problemi con add-on
    By annese in forum Italian / Italiano
    Replies: 6
    Last Post: 22-12-2006, 18:20:26

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •