Results 1 to 3 of 3

Thread: Baryallen 4.6.86

  1. #1
    Senior Member
    Join Date
    13-05-2006
    Location
    Bulgaria
    Posts
    111
    Uploads
    0

    Thumbs up Baryallen 4.6.86

    Hi,

    I install Baryallen 4.6.86 in Gemini 4.1(put in /temp and install), but I can't see in plugins. I try to install latest Barryallen, but I receive error message - you must make jpk update How I can make this update or unnistall Baryallen?? Thanks

  2. #2
    Junior Member stauffie2's Avatar
    Join Date
    12-04-2007
    Posts
    20
    Uploads
    0

    Re: Latest Baryallen 4.6.86

    just update to the latest barry Allen that is 4.6.94 over telnet command
    Attached Files Attached Files

  3. #3
    Senior Member
    Join Date
    13-05-2006
    Location
    Bulgaria
    Posts
    111
    Uploads
    0

    Talking Re: Latest Baryallen 4.6.86

    I install latest BarryAllen, but I can't see in plugins yet May be must reinstall image?

    P.S. Nabilosat Enigma2 Black Hole - DM8000 v0.9 or Nabilosat DM8000 Pure Flash 25FEB09, with Barry Allen 4.6.83 I must put in flash on DM? I can't understand difference?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •