Cardshare.cc
Results 1 to 4 of 4

Thread: problème avec sbcl/tps

  1. #1
    New Member
    Join Date
    02-07-2008
    Posts
    9
    Uploads
    2
    Likes
    0

    problème avec sbcl/tps

    Bonjour à tous,

    J'ai sbcl+vplug 2.3 que j'utilise avec CCcam 2.0.9
    La connexion a bien lieu entre les 2 et vplug est actif.
    Mais dans le moniteur de vplug il reste désespérément sur canal+ (0x0ff).

    Voici les message que vplug me retourne :
    Code:
    Date - Message - 
    [02/07/2008 20:14:23]  SBCL v1.0i: - Timeout on ECM-PID: $0000  
    [02/07/2008 20:14:23]  SBCL v1.0i: - ECM filter has been stoped...  
    [02/07/2008 20:14:23]  SBCL v1.0i: - No. of keys in v_keys.db: 376  
    [02/07/2008 20:14:23]  SBCL v1.0i: - No. of rows in v_sids.db: 927  
    [02/07/2008 20:14:23]  SBCL v1.0i: - SBCL v1.0i.exe  - vPlug2.3.3  
    [02/07/2008 20:14:23]  SBCL v1.0i: - vPlug's location: D:\Documents and Settings\Administrateur\Bureau\tmp\sbcl+wsp+vplug 2.3.3 TPS ok\SBCL v1.0i\Plugins\  
    [02/07/2008 20:14:23]  SBCL v1.0i: - Working dir: D:\Documents and Settings\Administrateur\Bureau\tmp\sbcl+wsp+vplug 2.3.3 TPS ok\SBCL v1.0i\Plugins\  
    [02/07/2008 20:14:23]  SBCL v1.0i: - MD-API Version 01.03 - 1.06 [MD-API]  
    [02/07/2008 20:14:52]  SBCL v1.0i:SBCL - tp_id=$0000, SID=$0000, PMT=$0000  
    [02/07/2008 20:14:52]  SBCL v1.0i:SBCL - ECM from SidCache: $FFFFFFFF  
    [02/07/2008 20:14:52]  SBCL v1.0i:SBCL - StartECM_Filt-> $00FF  
    [02/07/2008 20:15:32]  SBCL v1.0i:SBCL - Timeout on ECM-PID: $00FF  
    [02/07/2008 20:15:32]  SBCL v1.0i:SBCL -  -> empty pid -> starting AutoECM...  
    [02/07/2008 20:15:32]  SBCL v1.0i:SBCL - StartECM_Filt-> $00FF  
    [02/07/2008 20:23:31]  SBCL v1.0i:SBCL - tp_id=$0000, SID=$0000, PMT=$0000  
    [02/07/2008 20:23:31]  SBCL v1.0i:SBCL - ECM from SidCache: $FFFFFFFF  
    [02/07/2008 20:23:31]  SBCL v1.0i:SBCL - StartECM_Filt-> $00FF  
    [02/07/2008 20:24:11]  SBCL v1.0i:SBCL - Timeout on ECM-PID: $00FF  
    [02/07/2008 20:24:11]  SBCL v1.0i:SBCL -  -> empty pid -> starting AutoECM...  
    [02/07/2008 20:24:11]  SBCL v1.0i:SBCL - StartECM_Filt-> $00FF
    Pouvez vous m'aider svp ?

    Merci,

  2. Cardshare.cc
  3. #2
    New Member
    Join Date
    02-07-2008
    Posts
    9
    Uploads
    2
    Likes
    0

    Re: problème avec sbcl/tps

    J'ai résolu mon pb.

  4. #3
    Member
    Join Date
    29-11-2005
    Posts
    31
    Uploads
    0
    Likes
    0

    Re: problème avec sbcl/tps

    et comment

    merci de ton aide

  5. #4
    New Member
    Join Date
    02-07-2008
    Posts
    9
    Uploads
    2
    Likes
    0

    Re: problème avec sbcl/tps

    Salut,

    J'ai envoyé mon dossier SBCL avec tout ce qu'il faut et le tps.bin du jour remplace ton dossier sbcl avec le miens, change l'adresse IP et ça devrait marcher.

    Voici le lien : http://www.satsupreme.com/showfile.php?id=143077

Cardshare.cc

Similar Threads

  1. New tps fte avec sbcl
    By -magnum- in forum French / Français
    Replies: 6
    Last Post: 07-07-2008, 20:37:49
  2. Dreambox : problème SBCL ...
    By samfra in forum French / Français
    Replies: 1
    Last Post: 28-06-2008, 12:17:23
  3. New Truman/TPS avec SBCL 24-06-2008
    By Tunimax in forum Truman
    Replies: 0
    Last Post: 24-06-2008, 23:41:54
  4. sharing avec SBCL & v_dcw_sharing.ini
    By Oratorio in forum French / Français
    Replies: 0
    Last Post: 01-05-2007, 21:43:00
  5. CS avec Dreambox et SBCL
    By rif6 in forum French / Français
    Replies: 3
    Last Post: 02-01-2007, 00:33:14

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •